Opinie na temat forum

Wszystko na temat działania forum. Pytania, problemy, sugestie, itp.
ODPOWIEDZ
Awatar użytkownika
kamyk-kamyk
Posty: 528
Rejestracja: 24 paź 2014, o 11:05
Lokalizacja: Podlasie

Re: Opinie na temat forum

Post autor: kamyk-kamyk » 16 sty 2015, o 11:59

kiedy będzie znowu rejestracja?

chyba da się inaczej zapobiec "botom" ?
AVE BKS

specialregiment
Posty: 145
Rejestracja: 8 paź 2014, o 01:38

Re: Opinie na temat forum

Post autor: specialregiment » 16 sty 2015, o 13:35

Można dać możliwość pisania po potwierdzeniu konta przez admina.

Awatar użytkownika
MateuszJB
Posty: 16
Rejestracja: 1 paź 2014, o 10:10

Re: Opinie na temat forum

Post autor: MateuszJB » 20 sty 2015, o 23:42

Jeśli macie częste problemy z kontami spamującymi na forum to polecam zainteresować się serwerami z zabezpieczeniami OPEN DNS - https://www.opendns.com/home-internet-s ... addresses/
WIELKA POLSKA NASZYM CELEM!

Awatar użytkownika
Piter1985
Posty: 469
Rejestracja: 30 wrz 2014, o 11:27

Re: Opinie na temat forum

Post autor: Piter1985 » 13 mar 2015, o 09:02

A ja mam pytanie, dlaczego nie ma możliwości edycji posta ? Są tylko opcje ! oraz cytuj

Czy tak ma być czy mam zmienić przeglądarkę ?

Ślepy from Poland
Posty: 38
Rejestracja: 9 paź 2014, o 20:09

Re: Opinie na temat forum

Post autor: Ślepy from Poland » 16 mar 2015, o 20:28

Witam mam pytanie, czemu jak wysyłam do kogoś pw to znajduje sie ona w "do wysłania" a nie w "wysłane" ?

ditto
Posty: 692
Rejestracja: 2 paź 2014, o 10:39

Re: Opinie na temat forum

Post autor: ditto » 16 mar 2015, o 20:49

Bedzie w "wyslane" jak odbiorca odczyta wiadomosc.

Awatar użytkownika
KochamPolskieDziewczyny
Posty: 50
Rejestracja: 15 mar 2015, o 21:16
Lokalizacja: Nie wnikaj

Re: Opinie na temat forum

Post autor: KochamPolskieDziewczyny » 16 mar 2015, o 21:14

Ogólnie ciekawe forum :) Jest co poczytać :) Brama dobrze sobie radzisz jako admin.

Może czas na zmiane zdjęcia głównego? :)

Np takie ?

Obrazek

Obrazek

Awatar użytkownika
WielkaJagiellonia
Posty: 20
Rejestracja: 18 mar 2015, o 18:23

Re: Opinie na temat forum

Post autor: WielkaJagiellonia » 18 mar 2015, o 22:06

KochamPolskieDziewczyny pisze:Ogólnie ciekawe forum :) Jest co poczytać :) Brama dobrze sobie radzisz jako admin.

Może czas na zmiane zdjęcia głównego? :)

Np takie ?

Obrazek

Obrazek

Te 1 zdjęcie co wstawiłeś świetnie się nadaje :)
Jagiellonia już na zawsze!

Awatar użytkownika
WielkaJagiellonia
Posty: 20
Rejestracja: 18 mar 2015, o 18:23

Re: Opinie na temat forum

Post autor: WielkaJagiellonia » 18 mar 2015, o 22:06

KochamPolskieDziewczyny pisze:Ogólnie ciekawe forum :) Jest co poczytać :) Brama dobrze sobie radzisz jako admin.

Może czas na zmiane zdjęcia głównego? :)

Np takie ?

Obrazek

Obrazek

Te 1 zdjęcie co wstawiłeś świetnie się nadaje :)
Jagiellonia już na zawsze!

__P__
Posty: 500
Rejestracja: 29 wrz 2014, o 17:36

Re: Opinie na temat forum

Post autor: __P__ » 18 mar 2015, o 22:07

Piter1985 pisze:A ja mam pytanie, dlaczego nie ma możliwości edycji posta ? Są tylko opcje ! oraz cytuj

Czy tak ma być czy mam zmienić przeglądarkę ?
jw.

Awatar użytkownika
Arkadio
Posty: 379
Rejestracja: 29 wrz 2014, o 21:32
Lokalizacja: UltraJB

Re: Opinie na temat forum

Post autor: Arkadio » 19 mar 2015, o 20:17

u mnie nie blokuje.

w71w
Posty: 360
Rejestracja: 29 wrz 2014, o 21:41

Re: Opinie na temat forum

Post autor: w71w » 14 kwie 2015, o 18:44

Mam pytanko. Posiadam dwa kompy, na jednym zainstalowany jest Windows 7, a na drugim ósemka. Na tym z siódemką wszystko jest OK, ale za to na ósemce nie mogę wysłać posta na naszym forum. Po prostu brak przycisków "wyślij" pod okienkiem odpowiedzi. Niby mogę korzystać z tego z siódemką, ale zazwyczaj używam i preferuję ten drugi. Na obydwu używam google chrom. Jakieś sugestie?

biurowiec1
Posty: 43
Rejestracja: 29 kwie 2015, o 11:14

Re: Opinie na temat forum

Post autor: biurowiec1 » 26 maja 2015, o 07:55

Witam,
Mam drobne pytanie natury technicznej. Próbując skorzystać z forum za pomocą tableta IPAD po wpisaniu danych do logowania zamiast przekierować na stronę główną forum nastepuje ponowny powrót do strony logowania. I tak "w kółko Wojtek". Czy forum jest dostosowane pod tym wzgledem do IOS'a? Czy ktos miał podobny problem?
Pozdrawiam,

Awatar użytkownika
Acab
Posty: 113
Rejestracja: 29 wrz 2014, o 19:48
Lokalizacja: Białystok

Re: Opinie na temat forum

Post autor: Acab » 28 maja 2015, o 10:51

Witam.
Zapytam w tym temacie. Moze nie odnosnie tego forum a starego. Od jakiegos czasu przychodza mi wiadomosci na maila ze straego forum na moj nick "spam , reklamy" Czy ktos wie co mam zrobic da sie temu zaradzic jakos? ;)

sebason1
Posty: 122
Rejestracja: 29 wrz 2014, o 20:52

Re: Opinie na temat forum

Post autor: sebason1 » 14 cze 2015, o 17:47

Od wczoraj nie mogę wejść na forum przez główną domenę , można wejść tylko przez podstrone nowik1920.beep.pl

Awatar użytkownika
luca_brasi
Posty: 242
Rejestracja: 4 maja 2015, o 08:05

Re: Opinie na temat forum

Post autor: luca_brasi » 14 cze 2015, o 19:52

sebason1 pisze:Od wczoraj nie mogę wejść na forum przez główną domenę , można wejść tylko przez podstrone nowik1920.beep.pl
Również mam ten problem

Awatar użytkownika
Max
Administrator
Posty: 66
Rejestracja: 28 wrz 2014, o 20:45

Re: Opinie na temat forum

Post autor: Max » 14 cze 2015, o 20:49

Chwilowy problem z główna domeną. Na dniach będzie już ok.

specialregiment
Posty: 145
Rejestracja: 8 paź 2014, o 01:38

Re: Opinie na temat forum

Post autor: specialregiment » 28 cze 2015, o 19:06

Sporo osób wchodziło na forum przez adres http://nowik1920.beep.pl, może dodajcie tam informację, że forum jest teraz pod adresem http://forum-jagiellonii.pl?

tymczasowy
Posty: 11
Rejestracja: 29 cze 2015, o 09:15

Re: Opinie na temat forum

Post autor: tymczasowy » 29 cze 2015, o 09:27

Panowie Admini, Nie przesadzacie z tempem usuwania kont? Tydzień mnie nie było i już się zalogować nie mogę na moje stare konto. Myślałem, ze zapomniałem hasła do konta, ale email z przypomnieniem też nie dotarł. I moje wpisy poszły w...

Brassi
Posty: 1
Rejestracja: 28 cze 2015, o 00:51

Re: Opinie na temat forum

Post autor: Brassi » 29 cze 2015, o 10:11

U mnie konto zostało tylko nie pamiętam hasła a nowe na maila nie dochodzi. Da się coś z tym zrobić?

ODPOWIEDZ